欢迎您来沪江客服中心
首页 > 开心词场 > iOS开心词场 > iOS开心词场对于手机系统的要求 所有产品 >

iOS开心词场对于手机系统的要求

最新版本的开心词场需要iOS 8.0 或更高版本的系统才能安装。

电话客服
4008-220-220

在线反馈